<!DOCTYPE html>
<html class="no-js ">
<head>


<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
<meta name="description" content="The View full episode recap, 01/03/2018: &quot;Black-ish&quot; star Yara Shahidi joined &quot;The View&quot; as a guest co-host for a day of Hot Topics." />
<meta name="keywords" content="The View, Wednesday January 3 2018, episode recap, episode summary, episode synopsis, 01/03/2018" />
<link rel="alternate" href="android-app://com.disney.datg.videoplatforms.android.abc/abcplayer" />
<link rel="apple-touch-icon" href="//cdn1.edgedatg.com/aws/abc/prod/images/abclogo_57x57.png" />
<link rel="shortcut icon" href="//cdn1.edgedatg.com/aws/abc/prod/images/favicon-abc.ico" />
<meta name="apple-itunes-app" content="app-id=364191819, app-argument=http://abc.go.com/watch-live" />
<meta name="google-play-app" content="app-id=com.disney.datg.videoplatforms.android.abc" />
<meta name="google-site-verification" content="U_5rA3lHEyQuPWd3EHhOBfNDoweYB-btpslPdxUKpCs" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="ABC.ABCPlayer" />
<meta name="msapplication-TileColor" content="#2D2D2D" />
<meta name="msapplication-TileImage" content="//cdn1.edgedatg.com/aws/abc/prod/images/favicon_ie10.png" />
<meta name="msvalidate.01" content="0EABD001D404EA9DDE2025E9E4F14CAF" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta property="fb:app_id" content="137585909851" />
<meta property="og:app_id" content="137585909851" />
<meta name="og:image" content="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/1228x691-Q90_9cc9c289eda55a5acbe66e85c1b65d39.jpg" />
<link rel="canonical" href="https://abc.go.com/shows/the-view/episode-guide/2018-01/03-wednesday-january-3-2018" />
<meta name="description" content="Visit The official The View online at ABC.com. Get exclusive videos, blogs, photos, cast bios, free episodes and more." />
<meta name="twitter:site" content="@TheView" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="og:description" content="The View full episode recap: &quot;Black-ish&quot; star Yara Shahidi joined &quot;The View&quot; as a guest co-host for a day of Hot Topics." />
<meta name="twitter:image" content="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/1228x691-Q90_9cc9c289eda55a5acbe66e85c1b65d39.jpg" />
<meta name="og:image" content="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/1228x691-Q90_9cc9c289eda55a5acbe66e85c1b65d39.jpg" />
<meta name="og:title" content="The View: Wednesday January 3 2018 Watch Full Episode | 01/03/2018" />
<meta name="og:url" content="https://abc.go.com/shows/the-view/episode-guide/2018-01/03-wednesday-january-3-2018" />
<meta property="og:site_name" content="ABC" />
<title>The View: Wednesday January 3 2018 Watch Full Episode | 01/03/2018</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<script type='text/javascript'>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</script><link rel="stylesheet" type="text/css" href="//cdn1.edgedatg.com/aws/site/3.4.1.1/css/production/001/001/abcfonts.css"/>
<link rel="stylesheet" type="text/css" href="//cdn1.edgedatg.com/aws/site/3.4.1.1/css/production/001/001/abc.css"/>
<script type="text/javascript" src="//cdn1.edgedatg.com/aws/site/3.4.1.1/js/production/001/001/modernizr.js"></script>
<script type="text/javascript" src="https://cdn1.edgedatg.com/aws/apps/datg/web-js-telemetry-service/1.0.0.6/production/js/datgts.js"></script>
<script type="text/javascript" src="https://cdn1.edgedatg.com/aws/apps/datg/web-player-unity/1.0.13.6/js/embed.min.js"></script>

<!-- nielsen scripts --> <script type="text/javascript" src="//secure-dcr.imrworldwide.com/novms/js/2/ggcmb510.js"></script><script type="text/javascript">window.addEventListener && window.addEventListener('load', function() {NOLCMB && NOLCMB.getInstance('DCR').ggInitialize({apid: 'P5D99BE17-C04D-4521-9B5D-43B97D3B7A4A', sfcode: 'dcr', apn: 'ABC', nsdkv: '511'});});</script>
<!-- optimizely --> <script src="//cdn.optimizely.com/js/9823262.js"></script>
</head>
<body  data-l-id="144609" data-l-name="" data-l-type="" class="aluminum t-light aluminum hide-episode-number hide-season-number"  data-show-title="The View">


<!-- crazy egg scripts --> <script type="text/javascript"> setTimeout(function() {var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/8430.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)} , 1); </script><div class="page-wrapper">
    
        
    <div class="header-modules">
        <header
   data-m-id="52087" data-m-name="main_menu" data-m-type="menu" class="m-menu module ">
  <div class="m-menu-wrapper">
          <section class="m-mvpdauth">
    <div class="row">            <span class="mvpd-auth-bar-text"></span>
            </div>
</section>        <div class="row m-menu-row">
      <aside class="m-menu-logo-title small-10">
                  <a href="/" tabindex="1">
            <img class="m-menu-logo left" src="https://cdn1.edgedatg.com/aws/assets/cp/web/abc/images/abc_aluminum_logo_v2.png"
                 alt="ABC"/>
          </a>
                <script type="application/ld+json">
                    {
                        "@context": "http://schema.org/",
                        "@type": "abc.com",
                        "url": "http://abc.go.com",
                        "logo": "https://cdn1.edgedatg.com/aws/assets/cp/web/abc/images/abc_aluminum_logo_v2.png"
                    }
                </script>
                              <div
              class="m-menu-page-title hide-for-large-up m-menu-page-title-only ">
              <a href="#"
                 class="m-menu-showtitle text3 regular black truncate-text"></a>
                        <span class="m-menu-tune-in text6 light grey"><span
                            class="bold"></span></span>
            </div>
                        </aside>
      <nav class="m-menu-global-navigation small-1">
                  <a class="m-menu-mobile-global-link faded-grey hide-for-large-up right" href="#" data-t-id="l49">
            <span class="m-menu-mobile-bar"></span>
            <span class="m-menu-mobile-bar"></span>
            <span class="m-menu-mobile-bar"></span>
            <span class="m-menu-mobile-bar"></span>
          </a>
                <ul class="m-menu-global-list-navigation inline-list show-for-large-up">
                            <li data-t-id="l0">
                    <div class="m-menu-global-section">
                      <a class="light faded-grey m-menu-item m-menu-showlist-link"
                         href="#"
                         target="module" tabindex="2">
                        shows                                                  <span class="abc-icon-arrow-down faded-grey"></span>
                                              </a>
                    </div>
                  </li>
                                  <li data-t-id="l1">
                    <div class="m-menu-global-section">
                      <a class="light faded-grey m-menu-item m-menu--link"
                         href="/schedule"
                         target="_self" tabindex="23">
                        schedule                                              </a>
                    </div>
                  </li>
                                  <li data-t-id="l2">
                    <div class="m-menu-global-section">
                      <a class="light faded-grey m-menu-item m-menu-live-link"
                         href="/watch-live"
                         target="_self" tabindex="24">
                        live tv                                              </a>
                    </div>
                  </li>
                                  <li data-t-id="l3">
                    <div class="m-menu-global-section">
                      <a class="light faded-grey m-menu-item m-menu-favorites-link"
                         href="/my-profile"
                         target="_self" tabindex="25">
                        continue watching                                              </a>
                    </div>
                  </li>
                                  <li data-t-id="l4">
                    <div class="m-menu-global-section">
                      <a class="light faded-grey m-menu-item m-menu-apps-link"
                         href="/apps"
                         target="_self" tabindex="26">
                        apps                                              </a>
                    </div>
                  </li>
                                      <li
            data-t-id="l5"            >
              <div class="m-menu-global-section">
                <a class="light faded-grey m-menu-global-link" href="#" tabindex="27">
                  More
                  <span class="abc-icon-arrow-down faded-grey"></span>
                </a>
              </div>
            </li>
                            </ul>
      </nav>
              <div class="m-menu-global-navigation-search-icon">
          <a class="light faded-grey m-menu-search-link abc-icon-magnify-glass" href="#" tabindex="35" data-t-id="l50"></a>
        </div>
          </div>
  </div>
      <form class="m-menu-search" method="get" action="//search.abc.go.com/search">
    <div class="m-menu-search-wrapper">
        <div class="row">
            <header class="m-menu-search-form columns">
                <div class="m-menu-search-close abc-icon-circle-close grey"></div>
                <button type="submit" class="m-menu-search-icon abc-icon-magnify-glass grey"></button>
                <input class="grey" name="q" id="searchInput" type="text"/>
                <label class="m-menu-search-label grey">Start Typing...</label>
            </header>
            <div class="searchResults" data-ramp-ac-input="searchInput"
                 data-ramp-ac-config="//embed.widget.cx/sites/abccom/ac.json" data-ramp-ac=""></div>
        </div>
    </div>
</form>        <section class="mobile-menu row ">
    <div class="m-menu-drop-nav">
        <div class="row">
            <div class="columns navigation-group">
                <ul class="show-list-navigation navigation-group no-list-style">
                                    </ul>
                            </div>
        </div>
    </div>
    <header class="mobile-menu-section-header hide-for-large-up">
        <div class="row">
            <div class="columns">
                <span
                    class="text4 dark-grey lowercase navtitle">abc.com</span>
                <hr/>
            </div>
        </div>
    </header>
            <div class="m-menu-drop-nav m-menu-show-drop-nav">
            <div class="row">
                <div class="columns navigation-group">
                    <header class="m-menu-drop-nav-header show-for-large-up">
                        <span class="navigation-group-link text4 grey lowercase navtitle">Shows</span>
                        <hr/>
                    </header>
                    <ul class="show-list-navigation navigation-group no-list-style">
                        <li class="expandable-list" data-t-id="l0"><a
                                class="hide-for-large-up extra-light dark-text expanded-list-title"
                                href="#" tabindex="36">Shows <span
                                    class="abc-icon-arrow-down icon expand-arrow"></span></a>
                            <ul class="m-menu-link-list collapsed-list">
                                    
                                        <li class="m-menu-link-list-item" data-t-id="l24">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/american-housewife"
                                                class="dark-grey" tabindex="37">American Housewife</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l25">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/the-bachelor"
                                                class="dark-grey" tabindex="38">The Bachelor</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l26">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/blackish"
                                                class="dark-grey" tabindex="39">black-ish</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l27">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/the-chew"
                                                class="dark-grey" tabindex="40">The Chew</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l28">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/designated-survivor"
                                                class="dark-grey" tabindex="41">Designated Survivor</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l29">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/general-hospital"
                                                class="dark-grey" tabindex="42">General Hospital</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l30">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/the-goldbergs"
                                                class="dark-grey" tabindex="43">The Goldbergs</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l31">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/the-good-doctor"
                                                class="dark-grey" tabindex="44">The Good Doctor</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l32">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/the-great-christmas-light-fight"
                                                class="dark-grey" tabindex="45">The Great Christmas Light Fight</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l33">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/greys-anatomy"
                                                class="dark-grey" tabindex="46">Grey's Anatomy</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l34">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/how-to-get-away-with-murder"
                                                class="dark-grey" tabindex="47">How to Get Away with Murder</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l35">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/jimmy-kimmel-live"
                                                class="dark-grey" tabindex="48">Jimmy Kimmel Live!</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l36">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/kevin-probably-saves-the-world"
                                                class="dark-grey" tabindex="49">Kevin (Probably) Saves the World</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l37">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/marvels-agents-of-shield"
                                                class="dark-grey" tabindex="50">Marvel's Agents of S.H.I.E.L.D.</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l38">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/the-mayor"
                                                class="dark-grey" tabindex="51">The Mayor</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l39">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/the-middle"
                                                class="dark-grey" tabindex="52">The Middle</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l40">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/modern-family"
                                                class="dark-grey" tabindex="53">Modern Family</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l41">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/once-upon-a-time"
                                                class="dark-grey" tabindex="54">Once Upon A Time</a></span>
                                        </li>

                                    
                                        <li class="m-menu-link-list-item" data-t-id="l42">
                                        <span class="navigation-group-link text4 extra-light"><a
                                                href="/shows/scandal"
                                                class="dark-grey" tabindex="55">Scandal</a></span>
                                        </li>

                                                                    <li class="m-menu-link-list-item" data-t-id="l43">
                                <span class="navigation-group-link text5 subtitle m-menu-shows-all-link lowercase"><a
                                        href="/shows" tabindex="56">View All Shows <span
                                            class="abc-icon-arrow-right"></span></a></span>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
                <div class="m-menu-drop-nav m-menu-global-drop-nav">
            <div class="row">
                <div class="columns navigation-group">
                    <header class="m-menu-drop-nav-header show-for-large-up">
                    <span class="navigation-group-link text4 grey lowercase navtitle">
                        abc.com</span>
                        <hr/>
                    </header>
                    <ul class="show-list-navigation navigation-group m-menu-link-list">
                                                                                                                                                                                                                                                                                                                        
                                        <li class="m-menu-link-list-item" data-t-id="l1">
                                        <span class="navigation-group-link text4 extra-light lowercase"><a
                                                href="/schedule"
                                                class="dark-grey" tabindex="57">schedule</a></span>
                                        </li>

                                                                                                                                                                                                    
                                        <li class="m-menu-link-list-item" data-t-id="l2">
                                        <span class="navigation-group-link text4 extra-light lowercase"><a
                                                href="/watch-live"
                                                class="dark-grey" tabindex="58">live tv</a></span>
                                        </li>

                                                                                                                                                                                                    
                                        <li class="m-menu-link-list-item" data-t-id="l3">
                                        <span class="navigation-group-link text4 extra-light lowercase"><a
                                                href="/my-profile"
                                                class="dark-grey" tabindex="59">continue watching</a></span>
                                        </li>

                                                                                                                                                                                                    
                                        <li class="m-menu-link-list-item" data-t-id="l4">
                                        <span class="navigation-group-link text4 extra-light lowercase"><a
                                                href="/apps"
                                                class="dark-grey" tabindex="60">apps</a></span>
                                        </li>

                                                                                                                                                                                                                                                                                                                
                                <li class="m-menu-link-list-item" data-t-id="l44">
                                <span class="navigation-group-link text4 extra-light lowercase"><a
                                        href="http://oscar.go.com"
                                        target="_self"
                                        class="dark-grey" tabindex="61">oscar.com</a></span>
                                </li>

                            
                                <li class="m-menu-link-list-item" data-t-id="l45">
                                <span class="navigation-group-link text4 extra-light lowercase"><a
                                        href="/music-lounge"
                                        target="_self"
                                        class="dark-grey" tabindex="62">music</a></span>
                                </li>

                            
                                <li class="m-menu-link-list-item" data-t-id="l46">
                                <span class="navigation-group-link text4 extra-light lowercase"><a
                                        href="http://abcnews.go.com"
                                        target="_self"
                                        class="dark-grey" tabindex="63">abc news</a></span>
                                </li>

                            
                                <li class="m-menu-link-list-item" data-t-id="l47">
                                <span class="navigation-group-link text4 extra-light lowercase"><a
                                        href="http://freeform.go.com"
                                        target="_self"
                                        class="dark-grey" tabindex="64">freeform</a></span>
                                </li>

                            
                                <li class="m-menu-link-list-item" data-t-id="l48">
                                <span class="navigation-group-link text4 extra-light lowercase"><a
                                        href="/faq"
                                        target="_self"
                                        class="dark-grey" tabindex="65">faq</a></span>
                                </li>

                            
                        <li class="m-menu-link-list-item mvpd-sign-out" data-t-id="l51" data-tabindex-mvpd="66" data-tabindex-sign-out="67">
                            <span class="navigation-group-link text4 extra-light lowercase hi"></span>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
        <div class="m-menu-drop-nav m-menu-show-drop-nav show-for-large-up">
    <div class="row">
        <div class="columns navigation-group">
            <header class="m-menu-drop-nav-header show-for-large-up">
                <span class="navigation-group-link text4 grey lowercase navtitle">Shows</span>
                <hr/>
            </header>
            <ul class="show-list-navigation navigation-group no-list-style">
                <li class="expandable-list"><!--
                 --><a class="hide-for-large-up extra-light dark-text expanded-list-title"
                       href="#">Shows <!--
                    --><span class="abc-icon-arrow-down icon expand-arrow"></span><!--
                --></a>
                    <ul class="m-menu-link-list collapsed-list">
                                                        <li class="m-menu-link-list-item" data-t-id="l24">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/american-housewife" tabindex="3"
                                           class="faded-grey">American Housewife</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l25">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/the-bachelor" tabindex="4"
                                           class="faded-grey">The Bachelor</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l26">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/blackish" tabindex="5"
                                           class="faded-grey">black-ish</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l27">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/the-chew" tabindex="6"
                                           class="faded-grey">The Chew</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l28">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/designated-survivor" tabindex="7"
                                           class="faded-grey">Designated Survivor</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l29">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/general-hospital" tabindex="8"
                                           class="faded-grey">General Hospital</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l30">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/the-goldbergs" tabindex="9"
                                           class="faded-grey">The Goldbergs</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l31">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/the-good-doctor" tabindex="10"
                                           class="faded-grey">The Good Doctor</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l32">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/the-great-christmas-light-fight" tabindex="11"
                                           class="faded-grey">The Great Christmas Light Fight</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l33">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/greys-anatomy" tabindex="12"
                                           class="faded-grey">Grey's Anatomy</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l34">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/how-to-get-away-with-murder" tabindex="13"
                                           class="faded-grey">How to Get Away with Murder</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l35">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/jimmy-kimmel-live" tabindex="14"
                                           class="faded-grey">Jimmy Kimmel Live!</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l36">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/kevin-probably-saves-the-world" tabindex="15"
                                           class="faded-grey">Kevin (Probably) Saves the World</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l37">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/marvels-agents-of-shield" tabindex="16"
                                           class="faded-grey">Marvel's Agents of S.H.I.E.L.D.</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l38">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/the-mayor" tabindex="17"
                                           class="faded-grey">The Mayor</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l39">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/the-middle" tabindex="18"
                                           class="faded-grey">The Middle</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l40">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/modern-family" tabindex="19"
                                           class="faded-grey">Modern Family</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l41">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/once-upon-a-time" tabindex="20"
                                           class="faded-grey">Once Upon A Time</a><!--
                                 --></span>
                                </li>
                                                            <li class="m-menu-link-list-item" data-t-id="l42">
                                    <span class="navigation-group-link text-header-nav extra-light"><!--
                                     --><a href="/shows/scandal" tabindex="21"
                                           class="faded-grey">Scandal</a><!--
                                 --></span>
                                </li>
                                                    <li class="m-menu-link-list-item" data-t-id="l43">
                            <a tabindex="22" class="button navigation-group-link subtitle m-menu-shows-all-link lowercase" href="/shows">view all shows</a>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>
    <div class="m-menu-drop-nav m-menu-global-drop-nav show-for-large-up">
    <div class="row">
        <div class="columns navigation-group">
            <header class="m-menu-drop-nav-header show-for-large-up">
                <span
                    class="navigation-group-link text4 grey lowercase navtitle">abc.com</span>
                <hr/>
            </header>
            <ul class="show-list-navigation navigation-group m-menu-link-list">
                
                        <li class="m-menu-link-list-item" data-t-id="l44">
                            <span class="navigation-group-link text-header-nav extra-light lowercase"><a
                                    href="http://oscar.go.com"
                                    target="_self"
                                    class="faded-grey" tabindex="28">oscar.com</a></span>
                        </li>

                    
                        <li class="m-menu-link-list-item" data-t-id="l45">
                            <span class="navigation-group-link text-header-nav extra-light lowercase"><a
                                    href="/music-lounge"
                                    target="_self"
                                    class="faded-grey" tabindex="29">music</a></span>
                        </li>

                    
                        <li class="m-menu-link-list-item" data-t-id="l46">
                            <span class="navigation-group-link text-header-nav extra-light lowercase"><a
                                    href="http://abcnews.go.com"
                                    target="_self"
                                    class="faded-grey" tabindex="30">abc news</a></span>
                        </li>

                    
                        <li class="m-menu-link-list-item" data-t-id="l47">
                            <span class="navigation-group-link text-header-nav extra-light lowercase"><a
                                    href="http://freeform.go.com"
                                    target="_self"
                                    class="faded-grey" tabindex="31">freeform</a></span>
                        </li>

                    
                        <li class="m-menu-link-list-item" data-t-id="l48">
                            <span class="navigation-group-link text-header-nav extra-light lowercase"><a
                                    href="/faq"
                                    target="_self"
                                    class="faded-grey" tabindex="32">faq</a></span>
                        </li>

                                    <li class="m-menu-link-list-item mvpd-sign-out" data-t-id="l51" data-tabindex-mvpd="33" data-tabindex-sign-out="34">
                    <span class="navigation-group-link text4 extra-light lowercase hi"></span>
                </li>
            </ul>
        </div>
    </div>
</div>
  </header>
        <section
     data-m-id="145218" data-m-name="show_menu" data-m-type="submenu"         class="module m-submenu showheader ">
    <section class="m-submenu-show-branding"
             style="background-image : url('http://cdn1.edgedatg.com/aws/abc/TheView/The_View_2015_Header_3200x180.jpg'); background-color : #c3d2d0;">
        <div class="m-submenu-show-branding-wrapper row">
            <h1 class="m-submenu-logo-h1">
                <a href="/shows/the-view" class="m-submenu-logo text-center">
                    <img class="m-submenu-logo" src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/showimages/5f7865bef13f87d9569ab148987680fb/640x180-Q100_5f7865bef13f87d9569ab148987680fb.png" alt="The View"/>
                </a>
            </h1>
            <span class="m-submenu-tunein text5 light text-center"><span class="bold">WEEKDAYS 11e|10c|p</span></span>
        </div>
    </section>
            <div class="row nogutter">
            <section class="columns show-subnav hide-arrows">
                <div class="row wrapper">
                    <ul class="show-list-navigation slick-slider">
                        <li class="show-list-nav-item" data-t-id="l6" data-slick-index="0"><a class="extra-light text7 dark-text"
                                  target="_self"
                                  href="/shows/the-view">Home</a></li><li class="show-list-nav-item selected" data-t-id="l7" data-slick-index="1"><a class="extra-light text7 dark-text"
                                  target="_self"
                                  href="/shows/the-view/episode-guide">Episodes</a></li><li class="show-list-nav-item" data-t-id="l8" data-slick-index="2"><a class="extra-light text7 dark-text"
                                  target="_self"
                                  href="/shows/the-view/video">Videos</a></li><li class="show-list-nav-item" data-t-id="l9" data-slick-index="3"><a class="extra-light text7 dark-text"
                                  target="_self"
                                  href="/shows/the-view/news">News</a></li><li class="show-list-nav-item" data-t-id="l10" data-slick-index="4"><a class="extra-light text7 dark-text scheduledropdown"
                                  href="#">Schedule <span
            class="abc-icon-arrow-down icon"></span></a></li><li class="show-list-nav-item" data-t-id="l11" data-slick-index="5"><a class="extra-light text7 dark-text"
                                  target="_blank"
                                  href="https://captiv8supplyv.mybrightsites.com/">Store</a></li><li class="show-list-nav-item" data-t-id="l12" data-slick-index="6"><a class="extra-light text7 dark-text"
                                  target="_blank"
                                  href="http://1iota.com/Show/385/The-View">Tickets</a></li><li class="show-list-nav-item" data-t-id="l13" data-slick-index="7"><a class="extra-light text7 dark-text"
                                  target="_self"
                                  href="/shows/the-view/cast">Cast</a></li><li class="show-list-nav-item" data-t-id="l14" data-slick-index="8"><a class="extra-light text7 dark-text"
                                  target="_self"
                                  href="/shows/the-view/about-the-show">About</a></li>                    </ul>
                    <div class="m-show-subnav-nav prev" aria-label="previous">
                        <span class="abc-icon-arrow-left icon"></span>
                    </div>
                    <div class="m-show-subnav-nav next" aria-label="next">
                        <span class="abc-icon-arrow-right icon"></span>
                    </div>
                </div>
            </section>
        </div>
        <section class="m-submenu-drawer">
        <div class="row">
            <div class="columns">
                <ul class="large-block-grid-5">
                    <li class="m-schedule-block" data-t-id="episodeepisode.2107957">
    <div class="show-for-large-up">
                    <span class="text5 uppercase">Wednesday 1/3</span>
                <a href="/shows/the-view/episode-guide/2018-01/03-wednesday-january-3-2018" target="_self"
           class="background-link aspect-ratio-buffer bg-gradient aspect-">
                <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/528x299-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/330x186-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/528x299-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/330x186-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/528x299-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/330x186-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/148x83-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg"
            class="lazyload m-slideshow-background fluid-img"
            alt=""/>
            </picture>
<span class="text4">Wednesday January 3 2018</span>        </a>
    </div>

    <div class="info-mobile-only">
        <div class="image">
            <a href="/shows/the-view/episode-guide/2018-01/03-wednesday-january-3-2018" target="_self"
               class="background-link aspect-ratio-buffer bg-gradient aspect-">
                    <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/528x299-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/330x186-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/528x299-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/330x186-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/528x299-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/330x186-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/148x83-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg"
            class="lazyload m-slideshow-background fluid-img"
            alt=""/>
            </picture>
            </a>
        </div>
        <div class="text-info">
                <div class="text4 truncate">Wednesday January 3 2018</div>            <div class="air-info">
                                <div class="text5 uppercase">Wednesday</div>
                <div class="text5 uppercase">1/3</div>
                            </div>
        </div>
    </div>
</li>                </ul>
            </div>
        </div>
    </section>
</section>
    </div>

    <main class="content region">
        <div class="modules">
            <section
     data-m-id="801981" data-m-name="messages" data-m-type="messages"     class="module m-message module-static row ">
    <div class="columns large-3 m-message-alert-icon">
        <span class="icon abc-icon-alert"></span>
    </div>
    <div class="columns large-8 messages-wrapper"></div>
    <div class="close columns large-1">
        <div class="abc-icon-close iconfont"></div>
    </div>
</section>            <section
     data-m-id="80068" data-m-name="videoplayer_80068" data-m-type="videoplayer"     class="module m-videoplayer withad"
    data-has-affiliate-logo="0"
    data-module-type="videoplayer"
    data-embed-mvpd-picker="1"
    data-embed-roadblock="1"
    >

    <div class="m-videoplayer-wrapper">
        <div class="row m-videoplayer-videoplayer">
            <div class="aspectBuffer"></div>
            <div class="videoContainer m-videoplayer-embed "

                        data-image-web="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/1000x563-Q90_9cc9c289eda55a5acbe66e85c1b65d39.jpg" >
                    <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/512x288-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/320x180-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/1228x691-Q90_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/768x432-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/1600x900-Q90_9cc9c289eda55a5acbe66e85c1b65d39.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/1000x563-Q90_9cc9c289eda55a5acbe66e85c1b65d39.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/episode/2107957/9cc9c289eda55a5acbe66e85c1b65d39/320x180-Q100_9cc9c289eda55a5acbe66e85c1b65d39.jpg"
            class="lazyload fluid-img"
            alt=""/>
            </picture>
            </div>
        </div>
    </div>

    <div class="row m-videoplayer-content-row">
        <div id="recap" class="m-videoplayer-content m-videoplayer-content-lf">
    <header class="m-videoplayer-header">
                <h1 class="text2 extra-light m-videoplayer-title light no-affilate">
            <span class="season-number">S21 </span>
            <span class="episode-number"></span>
            <span class="m-videoplayer-episode-title">Wednesday January 3 2018</span>
        </h1>
    </header>
    <hr class="m-videoplayer-hr"/>
    <div class="m-videoplayer-episodemeta text5 grey">01/03/18 | TV-14 | CC</div>

    <section class="m-expandable-text">
        <div class="m-videoplayer-summary expandable-section">
            &quot;Black-ish&quot; star Yara Shahidi joined &quot;The View&quot; as a guest co-host for a day of Hot Topics.        </div>
        <a href="#" class="continue-reading">Continue Reading
            <span class="abc-icon-arrow-down icon"></span>
        </a>
    </section>
</div>                    <div class="ad-unit-wrapper">
                <div class="ad-unit vertical-center">
                    <div class="vertical-center-wrapper">
                        <div class="aspect-ratio-buffer aspect-59x50 m-ad ">
    <div class="ad-wrapper overflow">
        <div class="center-box m-adblock adblock320x250 cast-ad-unit columns medium-12">
            <div class="centered">
                <span class="_fwph" id="rectangle">
    <form style="display:none" id="_fw_form_rectangle">
        <input type="hidden" value="ptgt=s&envp=g_js&slid=rectangle&slau=Rectangle 300x250&w=300&h=250&cd=300,250" id="_fw_input_rectangle" name="_fw_input_rectangle">
    </form>
    <span class="_fwac" id="_fw_container_rectangle"></span>
</span>            </div>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>
            </div>
</section>
    <section  data-m-id="162592" data-m-name="related_episodes" data-m-type="tilegroup"          class="module m-tilegroup tile-grid module-row row playlist tile-grid-cards tile-strip notilebackgrounds peak "
            data-tile-template="card"
    data-tiles-per-page="12"
    data-show-id="SH559080"
    data-episode-id="2107957"
data-module-id="162592"
data-tiles-total="5"
data-dynamic-slider-enabled="true"

                        data-img-config="{&quot;web&quot;:{&quot;width&quot;:&quot;330&quot;},&quot;web-retina&quot;:{&quot;width&quot;:&quot;528&quot;},&quot;tablet&quot;:{&quot;width&quot;:&quot;330&quot;},&quot;tablet-retina&quot;:{&quot;width&quot;:&quot;528&quot;},&quot;mobile&quot;:{&quot;width&quot;:&quot;300&quot;},&quot;mobile-retina&quot;:{&quot;width&quot;:&quot;512&quot;},&quot;default&quot;:{&quot;width&quot;:&quot;1&quot;}}"
                >
        <div class="columns">
            <a href="/shows/the-view/episode-guide">
            <h2 class="module-title lowercase text2">more episodes                <span class="abc-icon-arrow-right icon"></span>
            </h2>
        </a>
    </div>
        <div class="columns">
            <ul class="tiles  small-block-grid-1 medium-block-grid-2 xlarge-block-grid-3 slider-strip row nogutter
            "
                data-sliderstrip-settings="{
                                    &quot;small&quot;:1,
                                    &quot;medium&quot;:2,
                                    &quot;xlarge&quot;:3
                                }"><li  data-sm-id="" data-sm-name="" data-sm-type="video"     class="tile card pageMarker locked video-tile" data-video-id="VDKA4226852" data-title="The View 1/02" data-video-type="lf" data-duration="2134296" data-description="Guest co-host Ana Navarro; Day of Hot Topics." data-long-description="CNN's Ana Navarro guest co-hosts; Day of Hot Topics." data-url="/shows/the-view/episode-guide/2018-01/02-tuesday-january-2-2018" data-background="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/579x325-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg" >
    <section class="tile-thumbnail">
        <a href="/shows/the-view/episode-guide/2018-01/02-tuesday-january-2-2018"
           target="_self"
           class="background-link aspect-ratio-buffer bg-gradient aspect-16x9">
                <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/579x325-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/300x169-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/579x325-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/362x204-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/579x325-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/362x204-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2172/4ba9758e055fc4ac2a04c5bf43e37d89/300x169-Q100_4ba9758e055fc4ac2a04c5bf43e37d89.jpg"
            class="lazyload m-slideshow-background fluid-img"
            alt=""/>
            </picture>
        </a>
                    <section class="top-right-details">
                
<section class="icon left">
    <div class="abc-icon-play-solid iconfont"></div>
</section>
    <section class="icon left lock">
        <div class="abc-icon-lock-icon iconfont"></div>
    </section>
    <span class="text5 white capitalize status left verify">Verify to Watch</span>
            <span class="text5 white capitalize status left new">New</span>
                </section>
                    </section>
    <section class="tile-copy-section tile-has-background">
        <section class="details">
            <a class="tile-link" href="/shows/the-view/episode-guide/2018-01/02-tuesday-january-2-2018"
               target="_self">
                <span class="text3 black title truncate">The View 1/02</span>
            </a>
            <span class="text4 black subheader grey capitalize"><span class="tile-meta season-number episode-number">S21 E72</span><span class="tile-meta tile-episode-airdate">01/02/18</span><span class="tile-meta tile-episode-tvrating">TV-14</span>            </span>
        </section>
    </section>
</li><li  data-sm-id="" data-sm-name="" data-sm-type="video"     class="tile card  video-tile" data-video-id="VDKA4206224" data-title="The View 12/13" data-video-type="lf" data-duration="2139096" data-description="Joe Biden." data-long-description="Former Vice President Joe Biden." data-url="/shows/the-view/episode-guide/2017-12/13-wednesday-december-13-2017" data-background="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/579x325-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg" >
    <section class="tile-thumbnail">
        <a href="/shows/the-view/episode-guide/2017-12/13-wednesday-december-13-2017"
           target="_self"
           class="background-link aspect-ratio-buffer bg-gradient aspect-16x9">
                <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/579x325-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/300x169-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/579x325-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/362x204-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/579x325-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/362x204-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2169/76be4f8fbdc20ccfc126dc218f2ef414/300x169-Q100_76be4f8fbdc20ccfc126dc218f2ef414.jpg"
            class="lazyload m-slideshow-background fluid-img"
            alt=""/>
            </picture>
        </a>
                    <section class="top-right-details">
                
<section class="icon left">
    <div class="abc-icon-play-solid iconfont"></div>
</section>
    <section class="icon left lock">
        <div class="abc-icon-lock-icon iconfont"></div>
    </section>
    <span class="text5 white capitalize status left verify">Verify to Watch</span>
            <span class="text5 white capitalize status left expire">Expires in 1 Day</span>
                </section>
                    </section>
    <section class="tile-copy-section tile-has-background">
        <section class="details">
            <a class="tile-link" href="/shows/the-view/episode-guide/2017-12/13-wednesday-december-13-2017"
               target="_self">
                <span class="text3 black title truncate">The View 12/13</span>
            </a>
            <span class="text4 black subheader grey capitalize"><span class="tile-meta season-number episode-number">S21 E69</span><span class="tile-meta tile-episode-airdate">12/13/17</span><span class="tile-meta tile-episode-tvrating">TV-14</span>            </span>
        </section>
    </section>
</li><li  data-sm-id="" data-sm-name="" data-sm-type="video"     class="tile card  video-tile" data-video-id="VDKA4204117" data-title="The View 12/12" data-video-type="lf" data-duration="2172360" data-description="TV host Jimmy Fallon." data-long-description="Late night TV host Jimmy Fallon (&quot;The Tonight Show Starring Jimmy Fallon&quot;)." data-url="/shows/the-view/episode-guide/2017-12/12-tuesday-december-12-2017" data-background="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/579x325-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg" >
    <section class="tile-thumbnail">
        <a href="/shows/the-view/episode-guide/2017-12/12-tuesday-december-12-2017"
           target="_self"
           class="background-link aspect-ratio-buffer bg-gradient aspect-16x9">
                <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/579x325-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/300x169-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/579x325-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/362x204-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/579x325-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/362x204-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2168/14dc89567dc15ec5fedb5f80b4c81cca/300x169-Q100_14dc89567dc15ec5fedb5f80b4c81cca.jpg"
            class="lazyload m-slideshow-background fluid-img"
            alt=""/>
            </picture>
        </a>
                    <section class="top-right-details">
                
<section class="icon left">
    <div class="abc-icon-play-solid iconfont"></div>
</section>
    <section class="icon left lock">
        <div class="abc-icon-lock-icon iconfont"></div>
    </section>
    <span class="text5 white capitalize status left verify">Verify to Watch</span>
            <span class="text5 white capitalize status left expire">Expires Today</span>
                </section>
                    </section>
    <section class="tile-copy-section tile-has-background">
        <section class="details">
            <a class="tile-link" href="/shows/the-view/episode-guide/2017-12/12-tuesday-december-12-2017"
               target="_self">
                <span class="text3 black title truncate">The View 12/12</span>
            </a>
            <span class="text4 black subheader grey capitalize"><span class="tile-meta season-number episode-number">S21 E68</span><span class="tile-meta tile-episode-airdate">12/12/17</span><span class="tile-meta tile-episode-tvrating">TV-14</span>            </span>
        </section>
    </section>
</li><li  data-sm-id="" data-sm-name="" data-sm-type="video"     class="tile card  video-tile" data-video-id="VDKA4131078" data-title="The View 10/25" data-video-type="lf" data-duration="2109168" data-description="Denis Leary; Darius Rucker." data-long-description="Author Denis Leary (&quot;Why We Don't Suck&quot;); musician Darius Rucker performs." data-url="/shows/the-view/episode-guide/2017-10/25-wednesday-october-25-2017" data-background="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/579x325-Q100_d6bc714a6f1890c7086db868709b38a2.jpg" >
    <section class="tile-thumbnail">
        <a href="/shows/the-view/episode-guide/2017-10/25-wednesday-october-25-2017"
           target="_self"
           class="background-link aspect-ratio-buffer bg-gradient aspect-16x9">
                <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/579x325-Q100_d6bc714a6f1890c7086db868709b38a2.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/300x169-Q100_d6bc714a6f1890c7086db868709b38a2.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/579x325-Q100_d6bc714a6f1890c7086db868709b38a2.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/362x204-Q100_d6bc714a6f1890c7086db868709b38a2.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/579x325-Q100_d6bc714a6f1890c7086db868709b38a2.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/362x204-Q100_d6bc714a6f1890c7086db868709b38a2.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abc/TheView/video/2136/d6bc714a6f1890c7086db868709b38a2/300x169-Q100_d6bc714a6f1890c7086db868709b38a2.jpg"
            class="lazyload m-slideshow-background fluid-img"
            alt=""/>
            </picture>
        </a>
                    <section class="top-right-details">
                
<section class="icon left">
    <div class="abc-icon-play-solid iconfont"></div>
</section>
    <section class="icon left lock">
        <div class="abc-icon-lock-icon iconfont"></div>
    </section>
    <span class="text5 white capitalize status left verify">Verify to Watch</span>
            <span class="text5 white capitalize status left expire">Expires Today</span>
                </section>
                    </section>
    <section class="tile-copy-section tile-has-background">
        <section class="details">
            <a class="tile-link" href="/shows/the-view/episode-guide/2017-10/25-wednesday-october-25-2017"
               target="_self">
                <span class="text3 black title truncate">The View 10/25</span>
            </a>
            <span class="text4 black subheader grey capitalize"><span class="tile-meta season-number episode-number">S21 E36</span><span class="tile-meta tile-episode-airdate">10/25/17</span><span class="tile-meta tile-episode-tvrating">TV-14</span>            </span>
        </section>
    </section>
</li><li  data-sm-id="" data-sm-name="" data-sm-type="video"     class="tile card  video-tile" data-video-id="VDKA3322403" data-title="The View: 20 Years in the Making" data-video-type="lf" data-duration="2438000" data-description="The View: 20 Years in the Making" data-long-description="Co-hosts and celebrity fans share stories and memorable moments from the show's first 19 years." data-url="/shows/the-view/episode-guide/2016-08/23-the-view-20-years-in-the-making" data-background="https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/579x325-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg" >
    <section class="tile-thumbnail">
        <a href="/shows/the-view/episode-guide/2016-08/23-the-view-20-years-in-the-making"
           target="_self"
           class="background-link aspect-ratio-buffer bg-gradient aspect-16x9">
                <picture class="background fluid-img lazyload">
                <source class="mobile-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/579x325-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/300x169-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg 1x"
                media="(max-width: 671px)"/>
                        <source class="tablet-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/579x325-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/362x204-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg 1x"
                media="(max-width: 999px)"/>
                        <source class="web-source"
                srcset="https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/579x325-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg 2x, https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/362x204-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg 1x"
                media="(min-width: 1000px)"/>
                        <img
            src="https://cdn1.edgedatg.com/aws/v2/abcnews/ABCNewsSpecials/video/142/edd3b3a5d20f498bc342f93741fd35cc/300x169-Q100_edd3b3a5d20f498bc342f93741fd35cc.jpg"
            class="lazyload m-slideshow-background fluid-img"
            alt=""/>
            </picture>
        </a>
                    <section class="top-right-details">
                
<section class="icon left">
    <div class="abc-icon-play-solid iconfont"></div>
</section>
    <section class="icon left lock">
        <div class="abc-icon-lock-icon iconfont"></div>
    </section>
    <span class="text5 white capitalize status left verify">Verify to Watch</span>
                </section>
                    </section>
    <section class="tile-copy-section tile-has-background">
        <section class="details">
            <a class="tile-link" href="/shows/the-view/episode-guide/2016-08/23-the-view-20-years-in-the-making"
               target="_self">
                <span class="text3 black title truncate">The View: 20 Years in the Making</span>
            </a>
            <span class="text4 black subheader grey capitalize"><span class="tile-meta season-number episode-number">S19 E228</span><span class="tile-meta tile-episode-airdate">08/23/16</span><span class="tile-meta tile-episode-tvrating">NR</span>            </span>
        </section>
    </section>
</li>            </ul>
            <div class="m-tilegroup-arrow m-tilegroup-arrow-prev">
    <span class="abc-icon-arrow-left icon dark-grey"></span>
</div>
<div class="m-tilegroup-arrow m-tilegroup-arrow-next">
    <span class="abc-icon-arrow-right icon dark-grey"></span>
</div>
                    </div>
    </section>
        </div>
    </main>

    <div class="footer-modules">
        <section  data-m-id="480446" data-m-name="breadcrumbs" data-m-type="breadcrumbs"     class="module module-row row ">
    <div id="breadcrumb-data">
        <nav class="breadcrumbs">
            <ul class="inline-list">
                                        <li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <span class="abc-icon-arrow-right breadcrumb-icon"></span>
                            <a href="/shows/the-view"  class="breadcrumb-link" itemprop="url"
                               title="what's on tonight The View">
                                <span class="extra-light text7" itemprop="title">The View</span>
                            </a>
                        </li>
                                            <li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <span class="abc-icon-arrow-right breadcrumb-icon"></span>
                            <a href="/shows/the-view/episode-guide"  class="breadcrumb-link" itemprop="url"
                               title="what's on tonight Episodes">
                                <span class="extra-light text7" itemprop="title">Episodes</span>
                            </a>
                        </li>
                                            <li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <span class="abc-icon-arrow-right breadcrumb-icon"></span>
                            <a href="/shows/the-view/episode-guide/2018-01"  class="breadcrumb-link" itemprop="url"
                               title="what's on tonight January 2018">
                                <span class="extra-light text7" itemprop="title">January 2018</span>
                            </a>
                        </li>
                                            <li class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <span class="abc-icon-arrow-right breadcrumb-icon"></span>
                            <a href="/shows/the-view/episode-guide/2018-01/03-wednesday-january-3-2018"  class="breadcrumb-link" itemprop="url"
                               title="what's on tonight Wednesday January 3 2018">
                                <span class="extra-light text7" itemprop="title">Wednesday January 3 2018</span>
                            </a>
                        </li>
                                </ul>
        </nav>
    </div>
</section>                <footer  data-m-id="589244" data-m-name="footer_menu" data-m-type="menu" class="module m-footer "
>
    <div class="row">
        <section class="columns">
                            <ul class="m-footer-links no-list-style">
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="/info"
                                 title="company info"
                                 target="_self">company info</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="/feedback"
                                 title="contact"
                                 target="_self">contact</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="http://preferences-mgr.truste.com/?type=abc&affiliateId=115"
                                 title="interest-based ads"
                                 target="_blank">interest-based ads</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="http://disneytermsofuse.com/"
                                 title="terms of use"
                                 target="_blank">terms of use</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="http://disneyprivacycenter.com/"
                                 title="privacy policy"
                                 target="_blank">privacy policy</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="https://disneyprivacycenter.com/notice-to-california-residents/"
                                 title="your california privacy rights"
                                 target="_blank">your california privacy rights</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="https://disneyprivacycenter.com/kids-privacy-policy/english/"
                                 title="children's online privacy policy"
                                 target="_blank">children's online privacy policy</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="/closed-captioning"
                                 title="closed captioning"
                                 target="_self">closed captioning</a>
    </li>
                                                <li class="m-footer-link"><a class="extra-light grey lowercase"
                                 href="http://www.nielsen.com/digitalprivacy"
                                 title="about Nielsen measurement"
                                 target="_blank">about Nielsen measurement</a>
    </li>
                                                        </ul>
                        <div class="m-footer-social-links">
                                    <a class="icon light-grey abc-icon-twitter" href="http://twitter.com/ABCNetwork"
                       target="_blank"
                       title="Twitter"></a>
                                                    <a class="icon light-grey abc-icon-facebook" href="http://www.facebook.com/ABCNetwork?ref=ts"
                       target="_blank" title="Facebook"></a>
                                                    <a class="icon light-grey abc-icon-googleplus" href="https://plus.google.com/+ABCNetwork"
                       target="_blank" title="Google+"></a>
                            </div>
        </section>
    </div>
</footer>    </div>

</div>

    <section  data-m-id="81604" data-m-name="admarker_81604" data-m-type="admarker" data-m-slid="rectangle" data-m-slau="Rectangle 300x250"         class="module m-admarker module-marker ">
    </section>
<script type="text/javascript">
    (function () {
                var fwmrmRandomNumber = Math.floor(Math.random() * 100000) + 10000;
        window._fw_linktag_params = {
            scan_delay: 0,
            allow_rescan_after: 15000,
                        server: "2912a.v.fwmrm.net",
            network_id: "168234",
            profile: "abc_bc_linktag2_live",
            other_global_params: "csid=abc_fep_fepplayer&caid=2018-01;target=03-wednesday-january-3-2018&sfid=109061&pvrn=" + fwmrmRandomNumber,
            key_values: ""
        };

                var e = function () {
            if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
            else window.detachEvent('onload', e);
            window._fw_page_ready = true;
        };
        if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
        else if (window.attachEvent) window.attachEvent('onload', e);
                var lt = document.createElement('script');
        lt.type = 'text/javascript';
        lt.async = true;

                lt.src = "https://mssl.fwmrm.net/p/abc_live/LinkTag2.js";

                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(lt, s);
            })();
</script>
<script type="text/javascript">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</script>


<!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NFKTSR"height="0" width="0"style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NFKTSR');</script> <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://cdn.unid.go.com/js/unid.min.js" data-client="DATG-ABCDOTCOM.WEB"></script>
<script type="text/javascript" src="//cdn1.edgedatg.com/aws/site/3.4.1.1/js/production/001/001/datg.js"></script>
    <!-- SITE BUILD NUMBER: 3.4.1.1 -->
<!-- CORE BUILD NUMBER: 2.5.1.1 -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8d01ff17d1","applicationID":"7645344","transactionName":"NVNRYRdWV0tQWxcIXQwZcEAWQ1ZVHl0TCEENUlYYHFJYShxVDA9GCg==","queueTime":0,"applicationTime":141,"atts":"GRRGF19MRBQTWUFbSR9L","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>